AccueilPortailFAQRechercherGéolocalisation des membresS'enregistrerConnexion

Partagez | 
 

 [demande d'aide] Mon savage ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
pompom29
Le rodageLe rodage
Messages postés : 29
Age : 23
MessageSujet: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 12:29

Bonjour tout le monde ,


Voila j'ai un petit soucis avec mon savage 4.6 , j'ai plus roulez depuis 1semaine par ce que la bougie etais morte , j'ai changé la bougie mise une nouvelle mais maintenant il démarre plus Sad

la bougie est bien chauffée
l'accus du chauffe bougie est chargé
l'accus du roto est aussi bien chargé
et le réservoir est pleins


et aussi il fait plus le même bruit qu'avant voila si vous savez d'ou cela pourrais venir sa serait nickel , merci d'avance Shocked


Dernière édition par Babou le Sam 30 Avr 2011 - 12:34, édité 1 fois (Raison : C'est si compliqué d'avoir un titre clair ?)
Revenir en haut Aller en bas
Gwendal
L’optionnite aigueL’optionnite aigue
avatar
Messages postés : 568
Age : 35
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 12:34

Et quand tu mets ton roto en marche ton moteur tourne bien?
C'est pas les pignons de ton rotostart qui est sur le moteur qui s'est envoyé en l'air?
Revenir en haut Aller en bas
pompom29
Le rodageLe rodage
Messages postés : 29
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 12:36

oui le roto fait bien tourné le moteur , par contre j'ai remarqué que si j’enlève le chauffe bougie ou que je le remet le bruit reste le même pourtant le chauffe bougie chauffe Suspect
Revenir en haut Aller en bas
Gwendal
L’optionnite aigueL’optionnite aigue
avatar
Messages postés : 568
Age : 35
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 12:40

Enlève ta bougie et regarde ton piston si il bouge bien Wink
Revenir en haut Aller en bas
pompom29
Le rodageLe rodage
Messages postés : 29
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 12:41

oui deja vérifier il monte et descend
Revenir en haut Aller en bas
tiagodu78200
ModoModo
avatar
Messages postés : 3269
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:12

salut,
tu as bien amorcé ton carburant ?

_________________
Revenir en haut Aller en bas
http://hpisavagex78200.skyrock.com/
pompom29
Le rodageLe rodage
Messages postés : 29
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:12

amorcé ? heu que veux tu dire par la ?
Revenir en haut Aller en bas
tiagodu78200
ModoModo
avatar
Messages postés : 3269
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:14

tu bouche ton pot d'échappement et tu actionne le roto start
et dans la durite qui passe derrière le moteur tu devrais voir su carburant passer si tu voit des bulles d'air continue a l'actionner

_________________
Revenir en haut Aller en bas
http://hpisavagex78200.skyrock.com/
pompom29
Le rodageLe rodage
Messages postés : 29
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:15

ok je vais tester sa tout suite Smile
Revenir en haut Aller en bas
tiagodu78200
ModoModo
avatar
Messages postés : 3269
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:15

ok tien moi au jus

_________________
Revenir en haut Aller en bas
http://hpisavagex78200.skyrock.com/
pompom29
Le rodageLe rodage
Messages postés : 29
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:27

bon de retour voila donc j'ai fait tourné le roto en bouchant le pot aucune bulle et le bruit change pas Crying or Very sad et il démarre pas
Revenir en haut Aller en bas
tiagodu78200
ModoModo
avatar
Messages postés : 3269
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:28

tu as vue le carburant passer dans la durite ?

_________________
Revenir en haut Aller en bas
http://hpisavagex78200.skyrock.com/
pompom29
Le rodageLe rodage
Messages postés : 29
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:28

oui
Revenir en haut Aller en bas
tiagodu78200
ModoModo
avatar
Messages postés : 3269
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:29

dans ce cas
devisse un peut ta bougie et tu remet ton chauffe bougie
et tu met des coup de roto start
sinon sa doit etre tes réglage

_________________
Revenir en haut Aller en bas
http://hpisavagex78200.skyrock.com/
pompom29
Le rodageLe rodage
Messages postés : 29
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:30

ok je retest tout sa
je reviens
Revenir en haut Aller en bas
tiagodu78200
ModoModo
avatar
Messages postés : 3269
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:31

ok

_________________
Revenir en haut Aller en bas
http://hpisavagex78200.skyrock.com/
pompom29
Le rodageLe rodage
Messages postés : 29
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:49

bon voila j'ai dévisser un peu comme tu la dit puis donnez un coup de roto mais rien a faire , par contre il crache du nito je sais pas d'ou mais quand le roto tourne je reçois des goute Suspect et pour les réglages j'ai toucher une fois a l'arrivée d'essence et au passage de vitesse c'est tout .
Revenir en haut Aller en bas
tiagodu78200
ModoModo
avatar
Messages postés : 3269
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:50

tu la devise un petipeu
et tu essaye de le démarré
devise de pas beaucoup

_________________


Dernière édition par tiagodu78200 le Lun 2 Avr 2012 - 16:27, édité 1 fois
Revenir en haut Aller en bas
http://hpisavagex78200.skyrock.com/
pompom29
Le rodageLe rodage
Messages postés : 29
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:51

oui j'ai dévisser de 1mm a tout casser
Revenir en haut Aller en bas
tiagodu78200
ModoModo
avatar
Messages postés : 3269
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:52

et toujour rien ?

_________________
Revenir en haut Aller en bas
http://hpisavagex78200.skyrock.com/
pompom29
Le rodageLe rodage
Messages postés : 29
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:53

non juste que le pot a fait un drôle de bruit et apres plus rien
Revenir en haut Aller en bas
tiagodu78200
ModoModo
avatar
Messages postés : 3269
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:54

bizarre
le mieu c'est de faire une video

_________________
Revenir en haut Aller en bas
http://hpisavagex78200.skyrock.com/
pompom29
Le rodageLe rodage
Messages postés : 29
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:55

ok bon bah vais faire sa
Revenir en haut Aller en bas
tiagodu78200
ModoModo
avatar
Messages postés : 3269
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:55

ok pour voir quelle bruit il faut

_________________
Revenir en haut Aller en bas
http://hpisavagex78200.skyrock.com/
pompom29
Le rodageLe rodage
Messages postés : 29
Age : 23
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   Sam 30 Avr 2011 - 13:57

je fait sa des que je peux mais sinon pourquoi ça crache au niveau de la couronne ?
Revenir en haut Aller en bas
Contenu sponsorisé
MessageSujet: Re: [demande d'aide] Mon savage ne démarre plus   

Revenir en haut Aller en bas
 

[demande d'aide] Mon savage ne démarre plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut 

 Sujets similaires

-
» [demande d'aide] Mon savage ne démarre plus
» [Demande d'aide] Rodage Savage x 4.6
» Demande d'aide pour choix de formation
» Demande d'aide pour une demande en mariage
» [Demande d'aide] combo Savage X SS K4.6 de Tower
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Pro-Savage :: Les Novices :: Les premiers runs-
Sauter vers: