AccueilPortailFAQRechercherGéolocalisation des membresS'enregistrerConnexion

Partagez | 
 

 [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
amrimedali
Le rodageLe rodage
avatar
Messages postés : 36
Age : 38
MessageSujet: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Sam 24 Avr 2010 - 13:07

bonjour tout le monde Smile
ça y est je viens de terminer le rodage de mon savage x applaudissement
j'ai fait 4 pleins en statique et 3 pleins dynamiques en accélérant petit a petit
après ça j'ai commencé a toucher aux réglages de la richesse 1/8 de tour par 1/8 de tour (3/4 de tour en tout)
j'ai ainsi consommé un plein en réglage. je suis arrivé a avoir un régime plus au moins stable
mai voilà que quand j'ai refais le plein le lendemain la voiture démarre rapidement, le ralenti est stable
mais dès que j'accélère la voiture cale. la voiture redémarre facilement, j'ai essayé d'accélérer lentement mais même problème. Sad
j'ai vérifié la bougie elle parait en bon état de marche. on m'a conseiller de serrer le vis de reprise je suis
arrivé a le serrer d'un 1/2 tour mais ca n'améliore pas le problème.
je vous remercie d'avance pour votre aide help
Revenir en haut Aller en bas
erictm150
La fiabilisationLa fiabilisation
avatar
Messages postés : 452
Age : 24
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Sam 24 Avr 2010 - 13:12

Bonjour,
J'ai le même problème que toi depuis le début... c'est une vrais saloperie!
Je ne sais pas comment faire pour ne plu l'avoir, mais pour le contourner, je laisse le chauffe bougie dessus, je lève les roues, je met des légers gaz, en montant à moitié du régime, quand tu vas faire cela, tu vas entendre le moteur qui vas avoir du mal, et quand tu serra dans les plus hauts tours, tu vas entendre comme si ton moteur se libérait, à ce moment là, tu enlève le chauffe bougie, et c'est parti!
Voilà, en espérant avoir été assé clair!

Bonne journée!
Revenir en haut Aller en bas
amrimedali
Le rodageLe rodage
avatar
Messages postés : 36
Age : 38
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Sam 24 Avr 2010 - 13:20

merci pour ton conseil mais même avec le chauffe bougie en place le moteur cale dès que je commence à accélérer empleur
Revenir en haut Aller en bas
erictm150
La fiabilisationLa fiabilisation
avatar
Messages postés : 452
Age : 24
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Sam 24 Avr 2010 - 13:25

han mer**... silent
Tu as déjà essayer en mettant les réglages d'origines? et la vis de reprise, à mon avis, tu peut la remettre au réglage d'usine, car je ne crois pas que le problème sois là...
Maintenant, je suis nouveau dans le domaine, donc sans doute que les PROs pourrons te dire directement ce qui ce passe...
Revenir en haut Aller en bas
Babou
FondateurFondateur
avatar
Messages postés : 11488
Age : 40
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Sam 24 Avr 2010 - 13:27


_________________
Revenir en haut Aller en bas
amrimedali
Le rodageLe rodage
avatar
Messages postés : 36
Age : 38
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Sam 24 Avr 2010 - 13:34

salut babou
j'ai bien lu ce post et c'est meme en le lisant que j'ai vissé le vis de reprise
mais le probleme persiste. le tableau de reglage dit de tourner légèrement le vis de reprise
moi je suie arrivé à 1/2 tour sans aucune amélioration Question
Revenir en haut Aller en bas
nico
L’optionnite aigueL’optionnite aigue
avatar
Messages postés : 1302
Age : 36
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Sam 24 Avr 2010 - 13:34

Salut amrimedali ! Smile

Changes ta bougie quand même au cas ou et puis pour les réglages carbu essayes l'inverse de ce que tu as fait c'est à dire reviens au réglage d'origine puis dévisses d'un demi tour la visse de reprise déjà pour voir !

Redis nous ce que ça donne ! Wink
Revenir en haut Aller en bas
amrimedali
Le rodageLe rodage
avatar
Messages postés : 36
Age : 38
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Sam 24 Avr 2010 - 13:47

salut nico
je vais me racheter une nouvelle bougie
je vous dirais la suite
ET

Vive
Revenir en haut Aller en bas
Babou
FondateurFondateur
avatar
Messages postés : 11488
Age : 40
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Sam 24 Avr 2010 - 13:51

Re,

Pas de bulle d'air dans les durites ?

Babou

_________________
Revenir en haut Aller en bas
nico
L’optionnite aigueL’optionnite aigue
avatar
Messages postés : 1302
Age : 36
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Sam 24 Avr 2010 - 14:08

ah oui exact Babou !

Vérifies si la pressurisation dans le réservoir ce fait bien , regardes si tu n'as pas une durite de coupée car des fois ça ne se voit pas au premier coup d'œil !

Sinon je te parlais de ta bougie car des fois avec seulement le temps du rodage elle ne supporte pas plus vu le taux de compression énorme ! Wink
Revenir en haut Aller en bas
amrimedali
Le rodageLe rodage
avatar
Messages postés : 36
Age : 38
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Sam 24 Avr 2010 - 14:32

pas de chance, le magasin est fermé donc je dois attendre le début de semaine pour avoir la nouvelle bougie,
pour ce qui est des bulles d'air je vais vérifier et j'essayerais de redémarrer
je vous tiendrais au courant
merci!
Revenir en haut Aller en bas
Babou
FondateurFondateur
avatar
Messages postés : 11488
Age : 40
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Sam 24 Avr 2010 - 14:34

Re,

Tu as ajouté un filtre à nitro en plus ?

Impureté, joints, filtre a poire non étanche ...

On trouvera Wink

Babou

_________________
Revenir en haut Aller en bas
davsoud
Premières cassesPremières casses
avatar
Messages postés : 116
Age : 41
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Sam 24 Avr 2010 - 14:36

salut Exclamation
verif aussi ton reservoir surtout si c'est un model a pompe Laughing
Revenir en haut Aller en bas
AurelTT
L’optionnite aigueL’optionnite aigue
avatar
Messages postés : 5862
Age : 39
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Dim 25 Avr 2010 - 6:03

Tu as essayé de te remettre au réglage d'origine Question
Fais nous une petite vidéo Wink
C'est lequel de moteur, le K4.6 ?
Revenir en haut Aller en bas
http://caroetaurel.perso.sfr.fr/
amrimedali
Le rodageLe rodage
avatar
Messages postés : 36
Age : 38
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Dim 25 Avr 2010 - 9:44

bonjour les SAVAGISTES yeahhh
pour ce qui est du moteur c'est un F 4.6
j'ai redémarré la voiture aujourd'hui en prenant soin d'éliminer les bulles d'air
elle démarre assez bien mais le meme probleme persiste.
j'attend donc demain pour pouvoir changer la bougie
mais il faut bien dire que la bougie marche avec le filament qui chauffe et devient rouge.
est ce que malgré ça le problème peut être du a la bougie Question
et comment savoir qu'il faut bien changer une bougie Question
je vous remercie tous pour votre aide
ET
fauxrhum2
Revenir en haut Aller en bas
Gosraider
AdminAdmin
avatar
Messages postés : 7591
Age : 48
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Dim 25 Avr 2010 - 20:12

Ton régime moteur en bas est trop pauvre, enrichi, ouvre carrément 1/2 tour et tu n'auras plus de problême Wink

_________________
------------------------------------------------------------------------------------------------------------------------



Castle  Arrow  Arrow  Arrow  Arrow   une valeur sur Twisted Evil Twisted Evil Twisted Evil Twisted Evil
Revenir en haut Aller en bas
amrimedali
Le rodageLe rodage
avatar
Messages postés : 36
Age : 38
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Sam 8 Mai 2010 - 20:48

salut les amis yeahhh
désolé pour le retard mais j'étais en déplacement.
aujourd'hui j'ai retrouvé mon joujou. j'ai mis une nouvelle bougie (R 6), j'ai bien vérifié les durits pour etre sûr de l'absence de bulles d'air, je démarre et là la voiture marche au premier coup de tirette excelent
et quand je commence à accélérer ......... eh ben tout marche à merveille applaudissement
je la fais tourner pendant plusieurs pleins sans aucun probleme.
donc le probleme c'était surtout un probleme de bougie et éventuellement la présence de bulles d'air dans les durits.
je vous remercie beaucoup pour votre aide excelent
et

Vive
Revenir en haut Aller en bas
AurelTT
L’optionnite aigueL’optionnite aigue
avatar
Messages postés : 5862
Age : 39
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Sam 8 Mai 2010 - 21:22

Cool pour toi Exclamation amuses toi bien super
Revenir en haut Aller en bas
http://caroetaurel.perso.sfr.fr/
nico
L’optionnite aigueL’optionnite aigue
avatar
Messages postés : 1302
Age : 36
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Sam 8 Mai 2010 - 22:26

Salut !

Ah je ne sais pas pourquoi mais ça me paraissait être la bougie , surtout après un rodage et puis c'est fragile ces petites choses là !

Bon et bien impeccable , ça roule Exclamation Wink Tant mieux super
Revenir en haut Aller en bas
Babou
FondateurFondateur
avatar
Messages postés : 11488
Age : 40
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Dim 9 Mai 2010 - 6:01

Bonjour,

Yeahhh, un problème résolu Smile

Ton sujet est ajouté au sommaire de cette rubrique study

Éclates toi bien avec ton savage Exclamation

Babou

_________________
Revenir en haut Aller en bas
Gosraider
AdminAdmin
avatar
Messages postés : 7591
Age : 48
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   Dim 9 Mai 2010 - 9:15

content pour toi, amuse toi bien Wink

_________________
------------------------------------------------------------------------------------------------------------------------



Castle  Arrow  Arrow  Arrow  Arrow   une valeur sur Twisted Evil Twisted Evil Twisted Evil Twisted Evil
Revenir en haut Aller en bas
Contenu sponsorisé
MessageSujet: Re: [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage   

Revenir en haut Aller en bas
 

[S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 

 Sujets similaires

-
» [S][Résolu] mon moteur cale dès que j'accelere : Changer la bougie après le rodage
» Revo 3.3 Traxxas / le moteur cale en passage en 2ème vitesse
» mon moteur cale quand je freine.
» probléme moteur cale
» Moteur Cale et démarre plus.
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Pro-Savage :: Les Novices :: Les premiers runs-
Sauter vers: