AccueilPortailFAQRechercherGéolocalisation des membresS'enregistrerConnexion

Partagez | 
 

 [Besoin d'aide] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nico57
Le déballageLe déballage
Messages postés : 7
Age : 44
MessageSujet: [Besoin d'aide] Problème de démarrage   Mer 1 Jan 2014 - 11:04

Bonjour à tous

Tout d'abord bonne et heureuse année 2014
J'ai fait un roulage hier après midi, j'ai eu du mal à mettre mon savage en route (achat d'occasion), on a l'impression que le rotostar n’entraîne pas le moteur a chaque fois. En regardant la vue éclatée, j'ai vu qu'il y avait deux éléments incriminés, soit le rotostar soit le roulement roue libre.
Es ce que quelqu’un a déjà eu ce type de problème  et n'est il pas mieux de mettre un lanceur à tirette

Merci
Revenir en haut Aller en bas
Gosraider
AdminAdmin
avatar
Messages postés : 7692
Age : 48
MessageSujet: Re: [Besoin d'aide] Problème de démarrage   Mer 1 Jan 2014 - 15:37

Bonjour nico,

Il n'y a rien de mieux que le roto start  Wink 

Concernant ton problême cela peut venir uniquement du one way (roue libre) (le roto s'il ne fonctionne pas cela se voit de suite).

Maintenant au vu de tes dires, je ne pense pas que ta roue libre soit HS, mais que tu emploies mal le roto start, je m'explique, apparemment tu y vas avec insistance, alors qu'il faut donner des coups de lanceur pas plus de 5 secondes, n'oublie pas que la roue libre accroche l'axe d'engrenage du moteur. Effectivement ton roto à plus de couple que ton moteur, il ne faut pas qu'il prenne le dessus par rapport ou moteur, donc aide le à accrocher le moteur si je puisse dire.

_________________
------------------------------------------------------------------------------------------------------------------------



Castle  Arrow  Arrow  Arrow  Arrow   une valeur sur Twisted Evil Twisted Evil Twisted Evil Twisted Evil
Revenir en haut Aller en bas
nico57
Le déballageLe déballage
Messages postés : 7
Age : 44
MessageSujet: Re: [Besoin d'aide] Problème de démarrage   Mer 1 Jan 2014 - 18:50

Merci pour ta réponse

Avant de mettre en route le moteur, j'avais un peu potasser le manuel et j'ai bien fait attention a ne pas utiliser plus de 5 seconde le rotostar, j'ai remarqué également que sans bougie le moteur tourne et des que je la remet en place j'ai vraiment beaucoup de mal a démarre par contre dès que le moteur s'est lancé le rotostar fonctionne un peu mieux. Peut tu me préconiser un site ou je peu trouver la roue libre

A+
Revenir en haut Aller en bas
Gosraider
AdminAdmin
avatar
Messages postés : 7692
Age : 48
MessageSujet: Re: [Besoin d'aide] Problème de démarrage   Mer 1 Jan 2014 - 19:12

Salut,

Si ton moteur c'est le K4.6 HO comme illustré dans la bannière, il te faut ceci  Wink

_________________
------------------------------------------------------------------------------------------------------------------------



Castle  Arrow  Arrow  Arrow  Arrow   une valeur sur Twisted Evil Twisted Evil Twisted Evil Twisted Evil
Revenir en haut Aller en bas
nico57
Le déballageLe déballage
Messages postés : 7
Age : 44
MessageSujet: Re: [Besoin d'aide] Problème de démarrage   Jeu 2 Jan 2014 - 17:38

Re

Mon moteur est couleur violet 4.6 bigbloc, c'est la version avec marche arrière. Il faut peut être que je démonte le moteur pour vérifier les pièces avant leurs remplacement.



Merci
Revenir en haut Aller en bas
Gosraider
AdminAdmin
avatar
Messages postés : 7692
Age : 48
MessageSujet: Re: [Besoin d'aide] Problème de démarrage   Jeu 2 Jan 2014 - 18:09

Salut nico,

je viens de le vérifier avec certitude, c'est celui-ci qu'il te faut --> Backplate

Et pour la roue libre ici --> oneway  Wink 

Pour les prochaines demandent, je te prie de donner le maximum d'éléments, cela évite des recherches pour rien comme au dessus par exemple.

_________________
------------------------------------------------------------------------------------------------------------------------



Castle  Arrow  Arrow  Arrow  Arrow   une valeur sur Twisted Evil Twisted Evil Twisted Evil Twisted Evil


Dernière édition par Gosraider le Ven 3 Jan 2014 - 15:29, édité 1 fois
Revenir en haut Aller en bas
maxisavage
L’optionnite aigueL’optionnite aigue
avatar
Messages postés : 727
Age : 23
MessageSujet: Re: [Besoin d'aide] Problème de démarrage   Ven 3 Jan 2014 - 13:23

salut,
Gos, c'est pas le one way le lien que tu donne mais juste le backplate.

Maxi
Revenir en haut Aller en bas
nico57
Le déballageLe déballage
Messages postés : 7
Age : 44
MessageSujet: Re: [Besoin d'aide] Problème de démarrage   Ven 3 Jan 2014 - 18:00

Merci pour les info

La prochains fois, je redirigerais un mail un peu plus complet

Bon week


Revenir en haut Aller en bas
Contenu sponsorisé
MessageSujet: Re: [Besoin d'aide] Problème de démarrage   

Revenir en haut Aller en bas
 

[Besoin d'aide] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 

 Sujets similaires

-
» [Besoin d'aide] Problème de démarrage
» [AIDE]Problème de démarrage HTC Trophy suite changement microSD
» Besoin d'aide sur photoshop Cs3
» Besoin d'aide (problème technique montage)
» Besoin d'aide dans mes choix
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Pro-Savage :: Les Novices :: Les premiers runs-
Sauter vers: